Comunicado de Ubiquiti

A razón del recién detectado fallo de seguridad detectado en cómo la interface web de los equipos de Ubiquiti interpreta ciertos parámetros y dando como resultado un problema de seguridad, Ubiquiti acaba de lanzar un comunicado en el que básicamente indica las versiones que están libres de este problema, quedando así el listado de firmwares que se recomienda utilizar:

 

Latest Firmware Updates

 

DEVICES USE FIRMWARE
v6.0.1 or later
v8.0.1 or later
v1.3.4 or later
v1.1.8 or later
v3.2.2 or later
v3.2.2 or later
v3.4.1 or later
v3.6.1 or later

 

Así que ya sabes: actualiza inmediatamente tus equipos para evitar problemas. Así mismo, no dejes de tomar medias adicionales para evitar que un intruso pueda incluso “acercarse” a tus CPE.

Entradas relacionadas